问题现象:在用友U8V11.1erp软件财务会计管理的固定资产模块中行业公共插件-固定资产条码管理插件,对数据采集器(扫描枪)和打印机支持什么厂商的产品?

原因分析:对硬件和系统有要求无具体产商要求

解决方案:在用友U8V11.1erp系统中无明确厂商支持,对硬件设备要求可参考:操作系统:vce5.0简体中文(推荐标准)或mobile6.0、6.1,内存256M及以上,触摸屏(必须),分辨率240、310以上;

本条用友U8ERP系统问题的解决方案来自用友财务软件官网知识库,原官方用友U8知识库如下表所示,请参阅:

用友U8知识库主体 用友U8知识库明细
对应版本 用友U8V11.1
对应产品线 用友U8ERP
对应模块 财务会计-固定资产
问题现象 行业公共插件-固定资产条码管理插件,对数据采集器(扫描枪)和打印机支持什么厂商的产品?
问题原因 对硬件和系统有要求无具体产商要求
解决方案 无明确厂商支持,对硬件设备要求可参考:操作系统:vce5.0简体中文(推荐标准)或mobile6.0、6.1,内存256M及以上,触摸屏(必须),分辨率240、310以上;
提交时间 2015-11-26

上述用友U8知识库的解决方案如果仍然未能解决您的问题,可以尝试到用友畅捷通服务社区搜索一下:ask.ufidawhy.com,或者加入QQ群:208289440,密码:yyrjxz.com。

版权声明

本文仅代表作者观点,不代表本站立场。
本文系作者授权发表,未经许可,不得转载。

评论