问题现象:在用友U8V12.1erp软件平台管理的服务桌面(iSD)模块中ISD是否支持U8所有版本?

原因分析:861及以上版本均可安装使用,11.1及之前版本需要在应用服务器上安装适配补丁, 适配补丁下载网址为:http://www.yonyouup.com/yyup/service/fw.html

解决方案:在用友U8V12.1erp系统中861及以上版本均可安装使用,11.1及之前版本需要在应用服务器上安装适配补丁, 适配补丁下载网址为:http://www.yonyouup.com/yyup/service/fw.html

本条用友U8ERP系统问题的解决方案来自用友财务软件官网知识库,原官方用友U8知识库如下表所示,请参阅:

用友U8知识库主体 用友U8知识库明细
对应版本 用友U8V12.1
对应产品线 用友U8ERP
对应模块 平台-服务桌面(iSD)
问题现象 ISD是否支持U8所有版本?
问题原因 861及以上版本均可安装使用,11.1及之前版本需要在应用服务器上安装适配补丁, 适配补丁下载网址为:http://www.yonyouup.com/yyup/service/fw.html
解决方案 861及以上版本均可安装使用,11.1及之前版本需要在应用服务器上安装适配补丁, 适配补丁下载网址为:http://www.yonyouup.com/yyup/service/fw.html
提交时间 2015-11-26

上述用友U8知识库的解决方案如果仍然未能解决您的问题,可以尝试到用友畅捷通服务社区搜索一下:ask.ufidawhy.com,或者加入QQ群:208289440,密码:yyrjxz.com。

版权声明

本文仅代表作者观点,不代表本站立场。
本文系作者授权发表,未经许可,不得转载。

评论